aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml5
1 files changed, 5 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 7202391..762ce89 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -16,3 +16,8 @@ bart_derive = "0.1.4"
serde = "1.0"
serde_derive = "1.0"
serde_json = "1.0"
+
+[dependencies.rocket_contrib]
+version = "0.3.3"
+default-features = false
+features = ["json"]