aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 53f348c..973cedb 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -17,4 +17,5 @@ default-features = false
features = ["json", "serve", "diesel_postgres_pool"]
[dev-dependencies]
+lazy_static = "~1.3.0"
serde_json = "~1.0.39"