aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 1e03f2a..96df761 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -7,3 +7,4 @@ edition = "2018"
[dependencies]
askama = { version = "0.8.0", features = ["with-rocket"] }
rocket = "0.4.0"
+rocket_contrib = { version = "0.4.0", default-features = false, features = ["serve"] }