aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index b9e3644..cb1b0de 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -11,4 +11,4 @@ rocket = "0.4.0"
[dependencies.rocket_contrib]
version = "0.4.0"
default-features = false
-features = ["serve", "diesel_postgres_pool"]
+features = ["json", "serve", "diesel_postgres_pool"]