summaryrefslogtreecommitdiffstats
path: root/cli/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'cli/Cargo.toml')
-rw-r--r--cli/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/cli/Cargo.toml b/cli/Cargo.toml
index be0f14d..f84695f 100644
--- a/cli/Cargo.toml
+++ b/cli/Cargo.toml
@@ -12,4 +12,5 @@ edition = "2021"
[dependencies]
serde = { version = "1.0", features = ["derive"] }
+serde_json = "1.0"
ureq = { version = "2.9.6", features = ["json", "native-certs"] }