aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 3 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 49c3619..06171b1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -8,3 +8,6 @@ edition = "2018"
[dependencies]
dotenv = "0.13.0"
reqwest = "0.9.10"
+serde = "1.0.88"
+serde_derive = "1.0.88"
+serde_json = "1.0.38"